Avaria ESP-HILL HOLDER-ABS

Re: Avaria ESP-HILL HOLDER-ABS

Messaggioda evo_ti » 04/04/2017, 16:49

dani83 ha scritto:a me questo problema l'ho da sempre in alta montagna (forse xchè ci arrivo sempre a cannone....ma l'ultima volta andavo tranquillo) circa 4 giorni fa andavo tranquillo in montagna finita una piccola discesa dò un pò di gas e sento che non và come se stavo col freno a mano tirato guardo il quadro strumenti mi dà hill holder non disponibile ecc. e il tastino sotto le bocc. dell'aria acceso provo a premere il pulsante ma niente questa è la 5 volta che mi fà questo ma la novità che mi dava anche avaria motore con la spia accesa e la turbina non caricava arrivava fino alla 3tacca ma il motore girava bene e nessun rumore strano,piano piano riscendo verso casa circa 10-15km e vado diretto dal mio mecc. ma prima di arrivare come sempre si spengono tutte le anomalie e la turbina caricava benissimo....mettiamo il computer e mi dà (ora non ricordo di preciso ma mi da qualcosa sull'acceleratore) io ho l'acceleratore rapido (quello che vende capetta) ma c'è l'ho da 4 anni e non mi ha dato mai problemi e su hill holder non segnava niente a qualcuno è successo?

Come hai risolto alla fine? Anch'io ho avuto gli stessi problemi. Solo che all'improvviso è sparito tutto, ma è rimasto il problema della turbina che non carica (carica tropponin alto). Ho già sostituito il pedale dell'acceleratore ma nulla.

Inviato dal mio SM-G900F utilizzando Tapatalk
evo_ti
Neopatentato
 
Messaggi: 19
Iscritto il: 06/10/2014, 14:24
Abarth posseduta: Abarth Punto Evo
Colore: Nero Scorpione

Re: Avaria ESP-HILL HOLDER-ABS

Messaggioda evo_ti » 04/04/2017, 17:31

zebrone ha scritto:
dani83 ha scritto:a me questo problema l'ho da sempre in alta montagna (forse xchè ci arrivo sempre a cannone....ma l'ultima volta andavo tranquillo) circa 4 giorni fa andavo tranquillo in montagna finita una piccola discesa dò un pò di gas e sento che non và come se stavo col freno a mano tirato guardo il quadro strumenti mi dà hill holder non disponibile ecc. e il tastino sotto le bocc. dell'aria acceso provo a premere il pulsante ma niente questa è la 5 volta che mi fà questo ma la novità che mi dava anche avaria motore con la spia accesa e la turbina non caricava arrivava fino alla 3tacca ma il motore girava bene e nessun rumore strano,piano piano riscendo verso casa circa 10-15km e vado diretto dal mio mecc. ma prima di arrivare come sempre si spengono tutte le anomalie e la turbina caricava benissimo....mettiamo il computer e mi dà (ora non ricordo di preciso ma mi da qualcosa sull'acceleratore) io ho l'acceleratore rapido (quello che vende capetta) ma c'è l'ho da 4 anni e non mi ha dato mai problemi e su hill holder non segnava niente a qualcuno è successo?


per caso l'errore era "P0120 POTENZIOMETRO 1 PEDALE ACCELERATORE" o "P0220 POTENZIOMETRO 2 PEDALE ACCELERATORE"?

Se non sbaglio a me mi sono usciti questi errori (non mi ricordo di preciso la cifra), ho letto che sono legati a un problema del corpo farfallato. Cosa si può fare in questo caso? Ho già sostituito il pedale ma nulla, il turbo carica poco ai bassi (agli alti carica) ma non c'è nessun errore.
evo_ti
Neopatentato
 
Messaggi: 19
Iscritto il: 06/10/2014, 14:24
Abarth posseduta: Abarth Punto Evo
Colore: Nero Scorpione

Re: Avaria ESP-HILL HOLDER-ABS

Messaggioda zebrone » 04/04/2017, 18:26

evo_ti ha scritto:
zebrone ha scritto:per caso l'errore era "P0120 POTENZIOMETRO 1 PEDALE ACCELERATORE" o "P0220 POTENZIOMETRO 2 PEDALE ACCELERATORE"?

Se non sbaglio a me mi sono usciti questi errori (non mi ricordo di preciso la cifra), ho letto che sono legati a un problema del corpo farfallato. Cosa si può fare in questo caso? Ho già sostituito il pedale ma nulla, il turbo carica poco ai bassi (agli alti carica) ma non c'è nessun errore.

io con quell'errore ho cambiato il pedale acceleratore e risolto...se tu hai un "acceleratore rapido" in mezzo è possibile che falsi dei valori a causa di un suo malfunzionamento, dovresti usarla un pò senza quel coso e nelle stesse circostanze e vedere se il problema si ripresenta
Avatar utente
zebrone
Trackday Driver
 
Messaggi: 706
Iscritto il: 07/06/2009, 21:10
Località: Orbassano (TO)
Abarth posseduta: Abarth Grande Punto
Colore: Nero Scorpione

Re: Avaria ESP-HILL HOLDER-ABS

Messaggioda LO_ZIO_85 » 04/04/2017, 18:28

Ai tempi che successe a me..mi sostituirono da prima l acceleratore..ed il giorno dopo la farfalla
Kit supersport bianco n. 35
Tutta stock fino all ultimo bullone

Immagine
Avatar utente
LO_ZIO_85
Rally Driver
 
Messaggi: 1655
Iscritto il: 22/01/2013, 20:42
Località: Silvi Marina (TE)
Abarth posseduta: Abarth Grande Punto SuperSport
Colore: Grigio Campovolo

Precedente

Torna a Elettronica e Audio

 


  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti