Malfunzionamento fari e computer di bordo

Malfunzionamento fari e computer di bordo

Messaggioda Giuliano90 » 17/04/2017, 18:30

Ciao a tutti,

ovviamente sono proprietario di una grande punto Abarth e sto scrivendo per sapere se qualcuno di voi ha mai avuto un problema simile:

da circa due mesi capita che durante la guida (ovviamente con fari già accesi) improvvisamente questi iniziano a spegnersi e accendersi molto velocemente per circa 10-20 secondi, per poi restare accesi come se nulla fosse accaduto. Quell'accendersi e spegnersi è di solito accompagnato da un leggero fruscìo che non saprei descrivervi, ma che avverto da dentro l'abitacolo. Inoltre, quell'accendersi e spegnersi si verifica allo stesso tempo anche nel display del computer di bordo dietro al volante - anche se in realtà in quel caso non si tratta vero e proprio "spegnersi e accendersi"

Non ritengo dipenda dalle lampade, in quanto il problema si è ripresentato anche a seguito della loro sostituzione con delle nuove.

Il problema non si verifica giornalmente ma credo di averlo già sottovalutato abbastanza e vorrei rimediare

Quando di voi ha idea di che cosa possa essere?

Ringrazio tutti coloro che dedicheranno qualche minuto del loto prezioso tempo.
Giuliano90
Neopatentato
 
Messaggi: 3
Iscritto il: 29/09/2015, 12:02
Abarth posseduta: Abarth Grande Punto
Colore: Altro

Re: Malfunzionamento fari e computer di bordo

Messaggioda devisgpa » 17/04/2017, 18:37

hai problemi per caso anche al clacson,frecce e tasti volante??se cosi fosse devi cambiare il devioluci...successo anche a me qualche mese fà...
gpa bianco 1949:sky dome,braciolo molle h&r,dista a C,centrale libero,finale omologato,manometro turbo e termocoppia depo racing,iniettori rossi,garrett 1548,filtro a pannello bmc,colli ss,cat 200 celle hjs,209hp!!!
Avatar utente
devisgpa
Neopatentato
 
Messaggi: 73
Iscritto il: 21/12/2010, 19:27
Abarth posseduta: Abarth Grande Punto
Colore: Bianco 1949

Re: Malfunzionamento fari e computer di bordo

Messaggioda Giuliano90 » 17/04/2017, 18:46

Grazie per la risposta.

In realtà, non ho mai avuto la sensazione che clacson, frecce o tasti avessero dei problemi. Ti ringrazio per il suggerimento.
Giuliano90
Neopatentato
 
Messaggi: 3
Iscritto il: 29/09/2015, 12:02
Abarth posseduta: Abarth Grande Punto
Colore: Altro

Re: Malfunzionamento fari e computer di bordo

Messaggioda LO_ZIO_85 » 18/04/2017, 21:07

Devioluci molto probabile...i morsetti batteria come son messi?!sono per caso ossidati o lenti?!
Kit supersport bianco n. 35
Tutta stock fino all ultimo bullone

Immagine
Avatar utente
LO_ZIO_85
Rally Driver
 
Messaggi: 1655
Iscritto il: 22/01/2013, 20:42
Località: Silvi Marina (TE)
Abarth posseduta: Abarth Grande Punto SuperSport
Colore: Grigio Campovolo

Re: Malfunzionamento fari e computer di bordo

Messaggioda Giuliano90 » 19/04/2017, 19:30

Domani controllero' la batteria.

Oggi, ho notato un'altra cosa strana: dopo aver azionato una freccia, ad esempio la sinistra, e aver completato la curva e dunque aver rigirato completamento lo sterzo in posizione opposta, al posto di verificarsi la disattivazione della freccia sinistra, si è accesa per 1-2 secondi la freccia destra e dunque si è disattivata.

A questo punto ritengo che il problema derivi dal devio luci. Esiste un qualche modo per verificare se effettivamente il problema derivi da li?

Grazie a tutti
Giuliano90
Neopatentato
 
Messaggi: 3
Iscritto il: 29/09/2015, 12:02
Abarth posseduta: Abarth Grande Punto
Colore: Altro


Torna a Elettronica e Audio

 


  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite