Perdita antigelo gpa

Perdita antigelo gpa

Messaggioda fabiogoldenboy » 09/04/2018, 20:53

Ciaooo...ho trovato in garage una perdita di antiigelo...ho trovato un tubo un po bagnato (in foto)
Sapete dirmi cosa puo essere?
Se e la pompa dell acqua oppure un tappo nel monoblocco o qualcos'altro?
Grazie
Immagine
fabiogoldenboy
Neopatentato
 
Messaggi: 41
Iscritto il: 25/01/2017, 20:38
Abarth posseduta: Abarth Grande Punto SuperSport
Colore: Grigio Campovolo

Re: Perdita antigelo gpa

Messaggioda Tekid » 11/04/2018, 7:23

E capitato anche a me una piccola perdita di liquido. Capire dove sia la perdita non è una cosa proprio immediata perché l'acqua, se parte dall'alto, bagna parecchie cose. Nel mio caso si era allentata la fascetta originale che stringe il manicotto sul termostato....
Tekid
Neopatentato
 
Messaggi: 74
Iscritto il: 24/11/2016, 20:48
Abarth posseduta: Abarth Grande Punto
Colore: Rosso Velocità

Re: Perdita antigelo gpa

Messaggioda LO_ZIO_85 » 12/04/2018, 14:03

fabiogoldenboy ha scritto:Ciaooo...ho trovato in garage una perdita di antiigelo...ho trovato un tubo un po bagnato (in foto)
Sapete dirmi cosa puo essere?
Se e la pompa dell acqua oppure un tappo nel monoblocco o qualcos'altro?
Grazie
Immagine
Controlla che nn c sia una perdita sulla vite dove si fa lo spurgo o sul manicotto li sotto.

Inviato dal mio LENNY3 utilizzando Tapatalk
Kit supersport bianco n. 35
Tutta stock fino all ultimo bullone

Immagine
Avatar utente
LO_ZIO_85
Rally Driver
 
Messaggi: 1647
Iscritto il: 22/01/2013, 20:42
Località: Silvi Marina (TE)
Abarth posseduta: Abarth Grande Punto SuperSport
Colore: Grigio Campovolo


Torna a Motore e Meccanica

 


  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti