spia service sparita

spia service sparita

Messaggioda il_viks87 » 06/11/2017, 10:30

ciao a tutti, allora a fine settembre si è acceso il logo con relativo avviso sul display del quadro tachimetro che è scaduto il service. quando la macchina è in funzione il logo rimane sempre acceso ed emette un beep ad ogni avvio del motore.
e li ho pensato che quando avevo tempo andavo a farmi riprogrammare o eliminare il discorso service.
ieri ho notato che all'accensione della macchina non si è acceso nessun logo, avviso e nessun beep. stamane uguale.
sparito da solo :?:
SELF MADE
Avatar utente
il_viks87
Parcheggiatore
 
Messaggi: 116
Iscritto il: 30/03/2017, 16:03
Località: fvg
Abarth posseduta: Abarth Grande Punto
Colore: Bianco 1949

Re: spia service sparita

Messaggioda MATOMOTO » 07/11/2017, 9:17

Nessun mistero, dopo un po' anche lui si rompe le balle.

Ciao Andrea
Powered by Capetta & Serial tuning.
MATOMOTO
Trackday Driver
 
Messaggi: 921
Iscritto il: 03/09/2010, 15:08
Località: MESTRE
Abarth posseduta: Abarth Grande Punto
Colore: Rosso Velocità

Re: spia service sparita

Messaggioda il_viks87 » 07/11/2017, 12:12

ottima notizia :thumbup:
SELF MADE
Avatar utente
il_viks87
Parcheggiatore
 
Messaggi: 116
Iscritto il: 30/03/2017, 16:03
Località: fvg
Abarth posseduta: Abarth Grande Punto
Colore: Bianco 1949

Re: spia service sparita

Messaggioda zebrone » 07/11/2017, 19:33

MATOMOTO ha scritto:Nessun mistero, dopo un po' anche lui si rompe le balle.

Ciao Andrea

dopo 1000 km gli viene lo sconforto e smette di bippare :D
Avatar utente
zebrone
Trackday Driver
 
Messaggi: 706
Iscritto il: 07/06/2009, 21:10
Località: Orbassano (TO)
Abarth posseduta: Abarth Grande Punto
Colore: Nero Scorpione


Torna a Elettronica e Audio

 


  • Argomenti simili
    Risposte
    Visite
    Ultimo messaggio

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron